PukiWikiスレ Part4

このエントリーをはてなブックマークに追加
33nobodyさん
バイナリのバージョンって考慮する必要ある?
そんなものを考慮するのなら、apache, php, pukiwiki のパーサや
プラグインのバージョンも考慮しないといけないよね。